Registrarse    Identificarse    Foro    Usuarios   Buscar    FAQ


Índice general » Foro General » Bonsai





Nuevo tema Responder al tema  [ 216 mensajes ]  Ir a página Anterior  1 ... 16, 17, 18, 19, 20, 21, 22  Siguiente

Autor Mensaje
 Asunto: Re: Problema con Azalea
 Nota Publicado: 14 Abr 2019 11:32 
Desconectado

Registrado: 09 May 2018 15:45
Mensajes: 224
Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 14 Abr 2019 11:48 
Desconectado
Avatar de Usuario

Registrado: 20 Ene 2018 20:33
Mensajes: 259
Jcbonsai escribió:
Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk
Preciosas, yo tengo una del mismo color

Enviado desde mi SM-N960F mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 15 Abr 2019 16:08 
Desconectado
Avatar de Usuario

Registrado: 20 Ene 2018 20:33
Mensajes: 259
Egroj escribió:
Jcbonsai escribió:
Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk
Preciosas, yo tengo una del mismo color

Enviado desde mi SM-N960F mediante Tapatalk
Corrijo, tengo una de color casi igual
Así están las mías. ImagenImagen

Enviado desde mi SM-N960F mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 15 Abr 2019 16:09 
Desconectado
Avatar de Usuario

Registrado: 20 Ene 2018 20:33
Mensajes: 259
Egroj escribió:
Jcbonsai escribió:
Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk
Preciosas, yo tengo una del mismo color

Enviado desde mi SM-N960F mediante Tapatalk
Corrijo, tengo una de color casi igual
Así están las mías. ImagenImagen

Enviado desde mi SM-N960F mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 15 Abr 2019 16:16 
Desconectado

Registrado: 09 May 2018 15:45
Mensajes: 224
Egroj escribió:
Egroj escribió:
Jcbonsai escribió:
Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk
Preciosas, yo tengo una del mismo color

Enviado desde mi SM-N960F mediante Tapatalk
Corrijo, tengo una de color casi igual
Así están las mías. ImagenImagen

Enviado desde mi SM-N960F mediante Tapatalk
Tines mas flores que hojas muy bonitas

Enviado desde mi VKY-L09 mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 15 Abr 2019 16:26 
Desconectado
Avatar de Usuario

Registrado: 20 Ene 2018 20:33
Mensajes: 259
Jcbonsai escribió:
Egroj escribió:
Egroj escribió:
[quote="Jcbonsai"]Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk
Preciosas, yo tengo una del mismo color

Enviado desde mi SM-N960F mediante Tapatalk
Corrijo, tengo una de color casi igual
Así están las mías. ImagenImagen

Enviado desde mi SM-N960F mediante Tapatalk
Tines mas flores que hojas muy bonitas

Enviado desde mi VKY-L09 mediante Tapatalk[/quote]Gracias, este invierno perdieron todas las hojas, solo quedaron los capullos de las flores con hojas alrededor

Enviado desde mi SM-N960F mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 16 Abr 2019 09:31 
Desconectado
Avatar de Usuario

Registrado: 22 May 2015 11:05
Mensajes: 206
Egroj escribió:
Egroj escribió:
Jcbonsai escribió:
Por fin las primeras flores asoman . ImagenImagenImagen

Enviado desde mi VKY-L09 mediante Tapatalk
Preciosas, yo tengo una del mismo color

Enviado desde mi SM-N960F mediante Tapatalk
Corrijo, tengo una de color casi igual
Así están las mías. ImagenImagen

Enviado desde mi SM-N960F mediante Tapatalk


Te odio un poco... que bonitas! Yo os pondría más fotos de la mía por que está espectacular y estoy absolutamente enamorado de ella, pero ya es rizar el rizo. Se están poniendo todas tremendas con la primavera trompetera.

Saludos


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 17 Abr 2019 12:30 
Desconectado

Registrado: 09 May 2018 15:45
Mensajes: 224
Que pena que no habrán todas al mismo tiempo verdad. Imagen

Enviado desde mi VKY-L09 mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 17 Abr 2019 12:32 
Desconectado
Avatar de Usuario

Registrado: 20 Ene 2018 20:33
Mensajes: 259
Jcbonsai escribió:
Que pena que no habrán todas al mismo tiempo verdad. Imagen

Enviado desde mi VKY-L09 mediante Tapatalk
Esta preciosa, enhorabuena

Enviado desde mi SM-N960F mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
 Asunto: Re: Problema con Azalea
 Nota Publicado: 17 Abr 2019 12:34 
Desconectado

Registrado: 09 May 2018 15:45
Mensajes: 224
Egroj escribió:
Jcbonsai escribió:
Que pena que no habrán todas al mismo tiempo verdad. Imagen

Enviado desde mi VKY-L09 mediante Tapatalk
Esta preciosa, enhorabuena

Enviado desde mi SM-N960F mediante Tapatalk
Muchas gracias, la pena es que no duren más la flores

Enviado desde mi VKY-L09 mediante Tapatalk


Arriba 
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
 
Nuevo tema Responder al tema  [ 216 mensajes ]  Ir a página Anterior  1 ... 16, 17, 18, 19, 20, 21, 22  Siguiente



Índice general » Foro General » Bonsai


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 26 invitados

 
 

 
No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
cron


©2018 Por David Cortizas.